Wasser und Strom vertragen sich nicht

Jetzt habe ich auch die letzte Baustelle am Boot endlich abschließen können, also zumindest glaube ich nun wirklich jede Ecke des Bootes und die dort möglicherweise entstehenden Probleme zu kennen . . . naja, bis zur nächsten Überraschung. Aber die kann ruhig noch auf sich warten lassen.

Bei der Landstromübernahme flog seit dem Winter die Sicherung raus. Das war nicht ok. Gar nicht ok. Zumal ich auf diese Weise noch nicht mal eine Erhaltungsladung durchführen konnte. Tatsächlich war jetzt nach der Werftliegezeit die Starterbatterie stark entladen und selbst das Beladen vom externen Batterielader brachte nur kurzfristig Besserung. Die Selbstentladung war enorm. Nur warum?

Des Rätsels Lösung entdeckte ich hinter dem Batterieraum. Dort war das Batterieladegerät untergebracht. Wieso eigentlich dort? Da konnte man ja gar nicht die Anzeige sehen. Schlau war das nicht gerade. Also kramte ich es unter der Hundekoje hervor und stutze. Es war TROPFNASS und die Kabel zur Batterie waren an den Steckverbindung komplett DSC_0008von Korrosion zerfressen, nein, viel mehr noch: Sie hatten sich AUFGELÖST! ‘ACH DU LIEBER HIMMEL! Wo kam denn das Wasser her?’ wunderte ich mich. Per Zufall schweifte mein Blick an die Decke, bzw. auf die Rückseite des Motorkontrollpanels. Das ist in einem kleinen Holzkasten am Ende der Steuerbordsitzbank vertieft eingebaut. Eigentlich war dort eine Plexiglasscheibe davor, um es vor Spritzwasser zu schützen, doch der Alurahmen hatte sich aufgelöst und ich kam nicht dazu, es neu zu machen . . . oder hatte es schlichtweg vergessen. Das hatte sich böse gerächt! Letztes Jahr gab es einige sintflutartige Regenfälle und in dem kleinen Kästchen stand danach das Wasser. Ich hatte das bemerkt, weil das Polster der Hundekoje nass war. Da ich annahm, dass das Polster die Feuchtigkeit aufgesaugt hatte, brachte ich es in Sicherheit und ließ es trocknen, nur . . . das Polster war KEIN SCHWAMM und es hatte sehr heftig geregnet. Irgendwann musste das Wasser einfach durch das Polster gesickert sein und bildete in der Bilge hinter dem Batterieraum eine Pfütze – ohne das ich was merkte.

Zwar hatte ich wahrgenommen, dass die Batterie ein Problem hatte, doch ich vermutete die Ursache am Batteriemonitor – nicht in der Bilge – und wollte den bereits ersetzen, schob es aber doch wegen anderer vorrangiger Arbeiten auf. So gab ich der noch unentdeckten Pfütze in der Bilge hinter dem Batterieraum genug Zeit, die Kontakte genüsslich weg zu korrodieren. DSC_0007Der Stecker für das Batterieladegerät lag ebenfalls in der Pfütze und da er nicht wasserdicht war, flog prompt die Sicherung wegen Kurzschluss raus. Glücklicherweise war da eine, sonst hätte es noch schlimmeren Schaden geben können.

Auf jeden Fall besorgte ich mir jetzt ein neues Batterieladegerät, das CTEK M200 und ersetzte auch das Anschlusskabel von der LAE101, der Landanschlusseinheit von Philippi. Wie ich bei meinen Recherchen herausfand, hatte das bisher verbaute Multi X5 mit nur 5A einen zu kleinen Ladestrom. Dieser sollte nämlich bei 10-25% der Kapazität liegen, also zwischen 10 und 25A im Falle einer Batterie mit 100 Ampèrestunden.  Als Einbauort des neuen Ladegerätes wählte ich die Stirnwand unter der Hundekoje, macht ja auch mehr Sinn, als immer alles auszuräumen um an das Ladegerät zu kommen. Fertig montiert, legte ich die Sicherung ein und siehe da . . . wir haben wieder Strom!

Da die Starterbatterie aber über den Winter nicht aufgeladen wurde, gab sie jetzt nur widerwillig genug Spannung ab. Voll bekamen wir sie offenbar nicht mehr. Zwar hat das neue Ladegerät einige Programmfunktionen, mit der tiefentladene Batterien wieder zum Leben erweckt werden können, aber wie wir auch nach 24stündigem Laden bemerkten, reichte es nicht zum Starten des Motors. Es tat sich nichts. Ich war niedergeschlagen. ‘SO EIN MIST!’ Sollte ich mir eine neue Batterie besorgen oder der alten noch eine Chance geben? Zunächst versuchte ich noch eine Wiederbelebung über mein externes Notladegerät. Es half auch . . . zumindest hatte die Batterie eine Spannung von 12,3V, aber mehr als zwei mal Starten ging nicht, danach meckerte der BCM wieder mit “Batterie 2 ist leer”. Auch am Kontrollfenster der Batterie konnte man den hoffnungslosen Ladezustand ablesen: LEER. Die Entscheidung fiel mir jetzt deutlich leichter. Schluss mit lustig. Weil das alles nichts brachte, baute ich kurzerhand die Batterie aus und fuhr zu AWN, um mir eine neue zu kaufen. Ärgerlich, hatte ich doch erst letztes Jahr eine neue Starterbatterie angeschafft, aber die Entladearie musste jetzt ein Ende haben.

Sehr erfreulich war hingegen die Tatsache, dass die Verbraucherbatterie alleine durch die Solarzellen vollgeladen wurde. Der bisherige Spitzenwert lag bei 4,73 Ampère. WOW! Und das mit teils verschatteter Zelle auf der Rettungsinsel und nicht optimal ausgerichteter Zelle achtern. Wenigstens lieferten die Solarzellen jetzt permanent Strom, so dass eine Erhaltungsladung während der Saison gegeben war ohne auf Landstrom angewiesen zu sein. Für die schwenkbare Solarzelle achtern und die Rapprolle beauftragte ich Zobott mir eine Halterung anzufertigen, denn die Doppelschellen hielten der Belastung durch Gewicht und Hebelwirkung nicht stand. DSC_0012Ich zeichnete eine zweiteilige Klemme, die an den Heckkorb montiert werden soll und schickte ihm die Skizze zu. Nach zwei Wochen konnte ich dann die Werkstücke abholen. Nicht ganz billig, aber dafür äußerst stabil und viel sicherer als das notdürftige Gebändsel.

Allerdings fiel uns auf, dass die Verbraucherbatterie ebenfalls eine recht heftige Selbstentladung von etwa 2A ohne Last hatte. ‘Wo um Himmels Willen geht der Strom nur hin?’ ich rätselte wieder einmal und befürchtete schon, dass die Entladung in die Solarzellen fließen würde. Das wäre nicht gut, ging aber auch gar nicht, denn ich hatte alle Zellen parallel geschaltet und jeden Zweig mit einer 10A Diode vor Rückströmen geschützt. Da es sich bei der Verbraucherzelle um eine AGM-Batterie handelt, ist die Sulfatierung, also die Kristallbildung nicht so problematisch, da die Kristalle im Vlies hängenbleiben und keinen Batterieschlamm bilden können, durch den ein Kurzschluss in der Batterie zustande kommen kann. Ich programmierte das Batterieladegerät entsprechend der Vorgaben und hoffte auf die Erholung der Verbraucherbatterie. Zuerst sah es gut aus. Die Batterie lud wieder mit 3,65A, doch am nächsten Nachmittag stand die Kapazitätsanzeige immer noch bei 30Ah. Das brachte also auch NICHTS! Oh Mann! Ich rief bei AWN an und auch der Fachmann vermutete: “Irgendwo müsste Strom fließen, denn die Batterie selbst kann sich nicht so schnell entladen, zumindest wenn sie noch in Ordnung ist.” Also nahm ich alle Verbraucher von der Zelle  und maß mit dem Multimeter direkt. Würde immer noch eine Selbstentladung zu messen sein, wäre sie defekt und wir würden uns eine neue Verbraucherbatterie besorgen müssen . . . Grummel. Der Spaß wurde allmählich teuer. Die Batterie war in Ordnung. Der Stromabfluss musste woanders sein. Ich legte die Minusleitung vom Solarladeregler statt direkt auf die Batterie jetzt auf die Massesammelschiene des Shunts, damit auch der Solarladestrom gezählt wurde. Und siehe da, der Entladestrom wurde kleiner. Er blieb, aber er wurde kleiner. Um sicher zu gehen schloss ich den Landstrom an. Das CTEK zeigte mir an, das die Batterie nicht voll war, also synchronisierte ich Monitor und Batterie erst mal, indem ich voll lud und dann beim BCM ein Reset durchführte. So lange der Solarstrom den Entladestrom auffangen würde, konnte ich noch damit leben, also bekam die Batterie noch eine Chance. Vielleicht erholt sie sich über die Zeit ja noch etwas. Hoffentlich. Oh Mann, das war eine regelrechte Lehrstunde in Batterietechnik und Bordelektrik!

DSC_0011Damit uns nicht wieder die Hundekoje baden geht, musste eine neue Abdeckung für das Motorkontrollpanel her. Ein Alurahmen mit seitlichem Einschub einer Plexiglasabdeckung war nicht wirklich sinnvoll, denn die musste bei steckendem Zündschlüssel immer offen bleiben. Also kam nur eine Abdeckung in Frage, die zum Aufklappen war. Im Baumarkt besorgte ich mir eine kleine 4mm starke Polystyrolplatte und schnitt mit der Stichsäge die Bauteile zurecht. Anschließend rührte ich etwas transparentes Epoxy an und klebte die Teile zu einem kleinen Gehäuse zusammen. Zwei Scharniere aus rostfreiem Stahl lassen ein Aufklappen nach oben zu. Zugegeben, eine einhundert prozentige Wasserdichtigkeit wird es wohl nicht sein, aber wenigstens wird es gegen den allergrößten Regen helfen und das meiste Wasser abweisen. Um das “Leck” zu stopfen habe ich dafür die undichte Fuge im Holzkasten mit Pantera abgedichtet. Unterm Strich taugt die Abdeckung, auch wenn sie keine perfekte Lösung seien sollte.

Nach rund anderthalb Wochen habe ich jetzt genug über meine Batterien gelernt, nämlich das Batterietechnik eine Menge Stolperfallen kennt und die Viecher verdammt sensibel sind.

Teilen & Liken: